Symfony Problème package

Description de la question

Bonjour,

je suis actuellement en stage et j'ai initialisé le projet mais lorsque je veux installé les dépendance via un composer update voila ce que la console m'affiche.

Merci 

File : probleme.png Download
Status Fermé
Catégories
  • Autre
Réponse

mmm, laisse tomber windows !!